
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="de-CH" xmlns="http://www.w3.org/1999/xhtml" >

<head>
<title>Sunshine Radio :: News & Hits für d’Zentralschwiiz</title>

            
            <meta name="publisher" content="Creanet Internet Service AG :: www.creanet.ch :: Dynasite CMS" />
            <meta http-equiv="page-exit" content="blendTrans(Duration=0.01)" />
        

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="language" content="de-CH" />

<meta name="generator" content="dynasite Universal CMS" />
<meta name="audience" content="all" />

<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="10 days" />
<meta name="description" content="Sunshine Radio :: News & Hits für d’Zentralschwiiz, Zentralschweiz, Sunshine, Radio, Luzern, Zug, Schwyz, Aargau, Lokalradio, Privatradio, Medien, Zentralschweiz, Obwalden, Nidwalden, Uri, Schwyz, Hit" />
<meta name="keywords" content="Zentralschweiz, Sunshine, Radio, Luzern, Zug, Schwyz, Aargau, Lokalradio, Privatradio, Medien, Zentralschweiz, News, Hits, Charts, Top 10, Obwalden, Nidwalden, Uri, Schwyz, Hits, Hitparade, Politik, MyMusic, Jackpot, Werbung, Marketing, Aktuell, News, Nachrichten, Regionalradio" />

<meta name="google-site-verification" content="1kdckEbCjLi8YuHbTmr1fyllF37KBqnx7DTftxGd8hc" /> 

<script type="text/javascript" language="javascript">
// <![CDATA[
var DSX = {};
DSX = {
DSUID:0,
DSCAID:0,
DSCID:1585,
DSSID:5514,
DSMID:100477,
DSPAID:0,
dev:0,
article: {
test: ""

},
menu: {


},
article: {
test: ""
},

security: {
roles:"eins,zwei"
},
system: {
version:""
}

}

DSFrameless=0;

var DSUID=0;
var DSCAID=0;
var DSCID='1585';
var DSSID=5514;
var DSMID=100477;
var DSPAID=0;

var StartDSMID=97848;

var DSDID=2989;

var DSIsOutput=1; 
var DSEditorForceBR=false;
var DSEditorForceP=true;
var DSSession=0;
var DSFramework=1;
var DSAppFramework='css,javascript';
var DSPopUp_RefreshAlert=1;
var DSCommandBar=0;
var DSServerCust='creanet';
var DSIsBackEnd='0';
var DSEdition=8;
var DSEditionName='Professional';
var title='Sunshine Radio :: News & Hits für d’Zentralschwiiz';
var DSEditionLevel='4';
var DSReceiver='';
var DSCaller='dynasite';
var DSAdminURL='http://dynasite.creanet.ch';
var DSGlobalPath='/dsglobal/';
var DSFrontURL='http://www.sunshine.ch';
var dsxpath='';
var dsgifpath="http://cdn.dynasite.de/8.9.9.9.5/image/";
var snippetdscid=0; 
var dslang='de'; // DE=Deutsch, EN=Englisch
var DSCLang='global';
var dscommand='link_link_link_view';
var DSCommand='link_link_link_view';
var DSCMDID=9756;
var DSVersion='8.9.9.9.5';

var DSCalendarTree='dsmanagertree';
var DSMaxMenuDepth=1;
var DSRandom=696355;
var DSNavBarHeight=27;
var DSLoaderDisplay=0;
// var dstarget=window.name.split("_")[0];
var DSEditor_Name='';
var dsform=''; var dsfield=''; var dsmmtyp='none';
var TinyMCEInstance='';
var TinyMCEWindow='';
if(top.DSManagerLoaded==null)
top.DSManagerLoaded=0;

var isCSS=1;
if(top.DSFrames==null)
top.DSFrames=0;
else if(top.DSFrames<0)
top.DSFrames=0;

var DSColumnList='2,4,4,4';

var DSServerAdmin=0;
var DSContextMenuAction=new Array('task','print','export');
var DSRoleNames=new Array('');
var DSXRole='dsnoaccess';


// Set Language Variables
var DSLangArray=new Object();
function addToLang (prefix, ar) {
for (var key in ar) {
if (typeof(ar[key]) == 'function')
continue;
DSLangArray[(key.indexOf('lang_') == -1 ? 'lang_' : '') + (prefix != '' ? (prefix + "_") : '') + key] = ar[key];
}
}
// ]]>
</script>



<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/prototype/1.6.1/prototype.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.2/scriptaculous.js?load=builder,effects,dragdrop,slider,controls"></script>

<script type="text/javascript" src="http://cdn.dynasite.de/8.9.9.9.5/script/prototip/js/prototip/prototip.js"></script>



<script type="text/javascript" charset="utf-8" src="http://cdn.dynasite.de/8.9.9.9.5/script/language/de.js?v=2"></script>
<script type="text/javascript" charset="utf-8" src="http://cdn.dynasite.de/8.9.9.9.5/script/production/dsscript_full.js?v=2"></script>



<link rel="stylesheet" type="text/css" href="http://cdn.dynasite.de/8.9.9.9.5/css/dscss_system.css?v=2" />
<link rel="stylesheet" type="text/css" href="http://cdn.dynasite.de/8.9.9.9.5/script/prototip/css/prototip.css" />

<link title="dscssfile" rel="stylesheet" type="text/css" media="screen,print" href="dscss_2989.css" />
<link rel="stylesheet" type="text/css" media="print" href="project/_print.css" /> 
            <link rel="shortcut icon" href="http://www.sunshine.ch/favicon.ico" />
            <link rel="alternate" type="application/rss+xml" title="Radio Sunhine RSS Newsfeed" href="http://www.sunshine.ch/rss/news.xml">
            

            
</head>

<body id="dsbody" class="dynasite">

<div id="dssubbody">
	
    
    <link rel="stylesheet" type="text/css" href="http://www.sunshine.ch/js/shadowbox/shadowbox.css">
    <script type="text/javascript" src="http://www.sunshine.ch/js/shadowbox/shadowbox.js"></script>
	
    <script type="text/javascript">
        Shadowbox.init({handleOversize:"resize", slideshowDelay:"4",overlayOpacity:"0.7"});
    </script>
        
	
	<script>
        function AjaxLoader(urlvariable,vardiv) {
            if ((navigator.userAgent.indexOf('Safari') == -1)) {$(vardiv).style.top = DSInt(dcbe.scrollTop+120)+"px";}
            else {$(vardiv).style.top = DSInt(document.body.scrollTop+120)+"px";}
            url=dsxpath+'dynasite.cfm?'+urlvariable;
            new Ajax.Updater(vardiv,url, {evalScripts:true,
                onComplete: function(transport){
                $(vardiv).style.display='none';
                $(vardiv).appear({ duration: 0.5});
				
				
            	Shadowbox.clearCache();
				Shadowbox.setup();
            }});} 
        
		
		function HashSet() {
			top.document.location.hash = '#detail';
			}  
		function HashClear() {
			top.document.location.hash = '';
			}
		
        
        function stream(dateiname){
            var hori = screen.availWidth;
            var verti = screen.availHeight;
            var w=320; var h=568;
			//var w=600; var h=470;
            {
            window.open(dateiname, 'Sunshine', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,copyhistory=no,width='+ w  +',height='+ h +',left='+((hori - w- 10)* .5) +',top='+((verti - h- 30)* .5))
            window.focus;
            }}
    </script>
    
    
    <div class="overlay" id="DivOverlay" style="display:none; filter:alpha(opacity=70);-moz-opacity:0.7;opacity:0.7;" onclick="$('DivOverlay').style.display='none'; $('AjaxDiv').fade({duration: 0.3}); $('AjaxDivWeb').fade({duration: 0.3});"></div>
    <div class="overlay" id="DivOverlayMovie" style="display:none; filter:alpha(opacity=70);-moz-opacity:0.7;opacity:0.7;"></div>
    <div class="ajaxdiv" id="AjaxDiv" style="display:none;"></div>
    <div class="ajaxdivweb" id="AjaxDivWeb" style="display:none;"></div>	
    
    
	<div id="LoadingDivWait" class="loadingdivwait"><img src="http://www.sunshine.ch/mm/loading.gif" alt="" border="0" align="center" /></div>

            
            
            
            
            
            <div id="dssiteheader">
                <div id="siteheader_screen">
                    <div style="width:640px; float:left; padding-left:35px;" id="short">
                    	
                        <div style="float:left; padding-right:22px; padding-bottom:0px; padding-top:2px;"><a href="dynasite.cfm?dsmid=97848" onclick="$('LoadingDivWait').style.display='block';"><img src="mm/logo_su_2015.png" alt="" border="0" style="height:185px; width:190px;" /></a></div>
                        
                        <div style="float:left; padding-top:109px; width:75px; padding-right:25px; font-size:10px; text-align:center;"><a href="javascript:stream('http://player.sunshine.ch/')"><img src="mm/blind.gif" alt="" border="0" style="height:53px; width:60px;" /><br />Live hören</a></div>                      
                         
                        <div style="float:left; padding-top:109px; width:107px; font-size:10px;"><a href="dynasite.cfm?dsmid=97890&amp;Autoplay=1" onclick="$('LoadingDivWait').style.display='block';"><img src="mm/blind.gif" alt="" border="0" style="height:53px; width:90px;" /><br />Letzte News</a></div>
                        <div style="float:left; padding-top:109px; width:85px; font-size:10px;"><a href="dynasite.cfm?dsmid=99079" onclick="$('LoadingDivWait').style.display='block';"><img src="mm/blind.gif" alt="" border="0" style="height:53px; width:60px;" /><br /><div style="padding-left:8px;">Playlist</div></a></div>
                        <div style="float:left; padding-top:109px; width:100px; font-size:10px;"><a href="dynasite.cfm?dsmid=98592" onclick="$('LoadingDivWait').style.display='block';"><img src="mm/blind.gif" alt="" border="0" style="height:53px; width:70px;" /><br />Mail ins Studio</a></div>
                    </div>
                    <div style="float:left; width:210px; padding-top:115px; padding-left:8px;">
                        				
                        <div style="float:left; width:309px;">
                            <form style="padding:0px; margin:0px;" method="post" name="frsuche" onclick="$('suchdetail').appear();" action="dynasite.cfm?dsmid=97901&dszfid=423">
                                <div style="height:25px; padding:0px; width:237px; float:left">
                                    <div style="float:left; width:195px; padding:1px 0px 0px 5px"><input style="padding:0px; height:20px; width:195px; color:#164c96; font-size:13px; border:0px; background-color:transparent" type="text" id="dssearch" name="dssearch" autocomplete="off" value="Suchen" onclick="javascript:this.value=''" /></div>
                                    <div style="float:left; width:25px;"><input style="margin:0px; padding:0px; width:25px; height:23px;" type="image" src="mm/blind.gif" /></div>
                                </div> 
                                <div style="float:left; width:55px; padding-right:17px;">
                                    <div style="float:left; width:25px; padding-right:5px;"><a href="http://twitter.com/radiosunshine" target="_blank"><img src="mm/su_twitter.jpg" alt="" border="0" /></a></div>
                                    <div style="float:left; width:25px;"><a href="http://www.facebook.com/pages/Zentralschweiz/Radio-Sunshine/121238648332?v=wall" target="_blank"><img src="mm/su_facebook.jpg" alt="" border="0" /></a></div>
                                </div>
                                <div style="clear:both;"></div>
                                <div id="suchdetail" class="suchbox" style="display:none; width:285px; margin-top:2px">
                                    <div style="float:left; width:100px;"><input type="radio" name="suchbereich" id="news" value="news" checked="checked" /><label for="news">Top Aktuell</label></div>
                                    <div style="float:left; width:90px;"><input type="radio" name="suchbereich" id="podcast" value="podcast" /><label for="podcast">Podcast</label></div>
                                    <div style="float:left; width:90px;"><input type="radio" name="suchbereich" id="web" value="web" /><label for="web">Homepage</label></div>
                                    
                                </div>
                            </form>
                        </div>                        
                    </div>
                    <div style="clear:both; width:982px; height:25px; padding-left:10px; padding-top:1px;">
                                                
                              <div class="navigationtop" style="float:left;">
                                   
                                    <a href="dynasite.cfm?dsmid=97848" onclick="$('LoadingDivWait').style.display='block';"  class="topnavi">Home</a> 
                                </div>
                                                   
                              <div class="navigationtop" style="float:left;">
                                   
                                    <a href="dynasite.cfm?dsmid=97890" onclick="$('LoadingDivWait').style.display='block';"  class="topnavi">Top Aktuell</a> 
                                </div>
                                                   
                              <div class="navigationtop" style="float:left;">
                                   
                                    <a href="dynasite.cfm?dsmid=98459" onclick="$('LoadingDivWait').style.display='block';"  class="topnavi">Programm</a> 
                                </div>
                                                   
                              <div class="navigationtop" style="float:left;">
                                   
                                    <a href="dynasite.cfm?dsmid=97891" onclick="$('LoadingDivWait').style.display='block';"  class="topnavi">Podcasts</a> 
                                </div>
                                                   
                              <div class="navigationtop" style="float:left;">
                                   
                                    <a href="dynasite.cfm?dsmid=98465" onclick="$('LoadingDivWait').style.display='block';"  class="topnavi">Team</a> 
                                </div>
                                                   
                              <div class="navigationtop" style="float:left;">
                                   
                                    <a href="dynasite.cfm?dsmid=100477" onclick="$('LoadingDivWait').style.display='block';"  class="topnavia">Events</a> 
                                </div>
                                                   
                              <div class="navigationtop" style="float:left;">
                                   
                                    <a href="http://www.mynmz.ch. " target="_blank" class="topnavi">Werbung</a> 
                                </div>
                                                   
                              <div class="navigationtop" style="float:left;">
                                   
                                    <a href="dynasite.cfm?dsmid=98472" onclick="$('LoadingDivWait').style.display='block';"  class="topnavi">Empfang</a> 
                                </div>
                                                   
                              <div class="navigationtop" style="float:left;">
                                   
                                    <a href="dynasite.cfm?dsmid=97896" onclick="$('LoadingDivWait').style.display='block';"  class="topnavi">Kontakt</a> 
                                </div>
                           
                    </div>	
                    
                    <div style="padding:7px 0px 15px 24px; display:inline-block" onclick="$('LoadingDivWait').style.display='block';"><ul id="dsmenus">
				<li id="dsmenuli_100477" class="dsmenu_active dsmenu_firstchild_active">

				<a class="dsmenu_active" id="mna_100477" name="dsmid_100477" href="dynasite.cfm?dsmid=100477" target="_self" title="Top-Events"  >Top-Events</a> 
						</li>
					
				<li id="dsmenuli_100478" class="dsmenu_inactive">

				<a class="dsmenu_inactive" id="mna_100478" name="dsmid_100478" href="dynasite.cfm?dsmid=100478" target="_self" title="Veranstaltungen"  >Veranstaltungen</a> </li></ul></div> 
                    <div style="clear:both;"></div>
                    
                     			
                </div>
                               
                
                <div id="siteheader_print">
                    <table cellpadding="0" border="0" cellspacing="0" style="width:650px;">
                        <tr valign="top">
                            <td style="padding-bottom:10px;">Sunshine Radio <br/>Erlenstrasse 2<br/>Postfach<br/>6343 Rotkreuz<br/>www.radiosunshine.ch</td>
                            <td style="text-align:right; vertical-align:bottom;"><img src="mm/su_logo.png" style="padding-bottom:5px; width:80px" alt=""/></td>
                        </tr>	
                        <tr>
                            <td style="height:30px; border-top:#888888 solid 1px; margin:3px 0px 3px 0px;" colspan="2">&nbsp;</td>
                        </tr>	
                    </table>
                </div>
             </div>             
        
	<div id="dsmain">
		<div id="dsmenucontainer">
			
		</div><!--/dsmenucontainer-->
		<div id="dscontent">
			
		<div id="dscolumns">
	<div id="dscolumn1_2" class="dscolumn">
  
                  
    <script type="text/javascript">		
        if (navigator.appVersion.substring(0, 1) > 4) {
            window.addEventListener("hashchange", function() {
            var VarHash = window.location.hash;
            if (VarHash == "" || VarHash === "#") {$('ArtDetail').style.display='none'; $('news_news_news_view').appear();}}, false);}
        else {
            window.attachEvent("onhashchange", function() {
            var VarHash = window.location.hash;
            if (VarHash == "" || VarHash === "#") {$('ArtDetail').style.display='none'; $('news_news_news_view').appear();}}, false);}
    </script> 



        <div class="dstitle_1"><h1 class="dstitle_1">&nbsp;</h1></div>
        <div class="dsarticle_1 dsbodydesign_content_1">
            <div class="dsbody_1">
                
                    
                    <div style="display:none;">
                        <a href="http://www.sunshine.ch/files/photo290617074535.jpg" id="News1" rel="shadowbox[News]" title="Sunshine Radio präsentiert: Moon And Stars 2017" rev=""></a>
                        
                    </div>
                    <div style="float:left; vertical-align:top; text-align:center; padding-top:10px;"><div style="z-index:1; width:288px;"><img src="http://cdn.dynasite.de/8.9.9.9.5/image/loadingcircle.gif" border="0" width="20" style="padding-right:10px;" align="absmiddle" alt="Laden..." /></div><div style="z-index:2; min-height:25px; margin-top:-20px;"><a href="javascript:void(0);" onclick="Shadowbox.open(document.getElementById('News1'));return false;"><img src="http://img.creanet.ch/image/www.sunshine.ch/files/photo290617074535.jpg=s288" border="0" alt="" /></a></div><div style="padding-top:5px; color:#999999; font-style:italic; font-size:10px; width:288px;"></div></div>
                
                <div style="width:332px; float:left; padding-left:15px; vertical-align:top;">
                    <div style="font-size:1.1em; color:#124b97; padding-bottom:10px; padding-top:7px;"><strong>Sunshine Radio präsentiert: Moon And Stars 2017</strong></div>
                    <div style="padding-bottom:15px;">Wenn der Lago Maggiore unter der Sonne in blauem Glanz erstrahlt, die Gelati am Ufer genüsslich verspeist und die Espressi auf der Piazza Grande so hochfrequentiert bestellt werden wie sonst nie – dann rüstet sich eine ganze Region für ihren Lieblingsevent, das Moon&amp;Stars. Das Moon&amp;Stars ist mehr als ein Musik-Openair. Moon&amp;Stars ist Leidenschaft, ein Lebensgefühl. Die Vorfreude kennt keine Grenzen. Exklusive Tickets gibt es regelmässig auf Sunshine Radio zu gewinnen.</div>
                    <div style="padding-bottom:5px;"><a href="http://moonandstars.ch" target="_blank"><img src="mm/url.png" title="Externer Url" alt="Externer Url" align="absmiddle" border="0" />&nbsp;moonandstars.ch</a></div>
                    
                    
                    <div style="padding-bottom:5px;">
                        
                        <a href="javascript:void(0);" onclick="javascript:Popup=window.open('http://www.facebook.com/sharer.php?u=http://www.sunshine.ch%2Fdynasite.cfm%3Fdsmid%3D97848%26id%3D17804%26action%3DNewsView%26facebook%3D1%26random%3D20170629141631','facebook','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=640,height=350,top=50'); return false;" title="Facebook :: Auf Facebook teilen">
                            <img src="http://www.sunshine.ch/mm/facebook_icon.png" alt="" border="0" align="absmiddle" />&nbsp;Auf Facebook teilen
                        </a>
                    </div>
                    
                    <div style="padding-bottom:5px;">
                        
                        <a href="javascript:void(0);" onclick="javascript:Popup=window.open('https://twitter.com/intent/tweet?source=webclient&text=Sunshine Radio präsentiert: Moon And Stars 2017 :: Interessanter Beitrag auf Sunshine Radio+-+http://www.sunshine.ch/?tw=17804','twitter','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=950,height=550,top=50'); return false;" title="Twitter :: Auf Twitter tweeten">
                            <img src="http://www.sunshine.ch/mm/twitter_icon.png" alt="" border="0" align="absmiddle" />&nbsp;Auf Twitter tweeten
                        </a>
                    </div>    
                </div>
        
                
                               
                <div style="text-align:right; padding-top:10px;"><a href="javascript:history.go(-1);"><strong>« zurück</strong></a></div>
            </div>
        </div>
        <div style="clear:both;"></div>
      </div>
	
    
	<script type="text/javascript">dsloader('none','MAIN','news_news_news_view','type:add');</script> </div> <div id="dscolumn2_2" class="dscolumn">			

			<div id="dsarticle_636351"  class="dsarticle_1 dsarticle">
				<div class="dsarticle_content">
					
					<div class="dstitledesign_container_1">
						<div class="dstitledesign_content_1">						
							<div class="dstitle_1" id="dstitlebox_636351"> <h1 id="dsarticletitle_636351" class="dstitle_1">								
																
								<a name="dstitle_636351" class="dsjump" id="dstitlelink_636351"></a>Fokus </h1> </div> </div></div><div class="dsbodydesign_content_1"> 
						<div id="dsarticle_accordion_636351">	
							
								<div id="dsarticlebody_636351" class="dsbody_1">
									

<style>
	#scr1_fokus div {visibility:hidden;}
	#scr1_fokus, #scr1_fokus div.default {width:290px;height:145px;;overflow:hidden;visibility:visible;}
	#scr1_fokus table tr td div {visibility:visible;}
	#scr1_fokus {margin:0px auto;}
	#scr1_fokus table tr td {padding:0px;color:#000000;text-align:left;vertical-align:top;}
</style>

<script type="text/javascript"><!--
	function scrollObject(main, width, height, direct, pause, speed) {
	  var self_fokus = this;
	  this.main = main;
	  this.width = width;
	  this.height = height;
	  this.direct = direct;
	  this.pause = pause;
	  this.speed = Math.max(1.001, Math.min((direct == "up" || direct == "down") ? height : width, speed));
	  this.slope = (direct == "up" || direct == "left") ? 1 : -1;
	  this.prev = this.offset = 0;
	  this.curr = 1;
	  this.mouse = false;
	  this.scroll = function() {
		this.main = document.getElementById(this.main);
		this.main.style.overflow = "hidden";
		this.main.style.position = "relative";
		this.main.style.width = this.width + "px";
		this.main.style.height = this.height + "px";
		var b = [], c;
		while (this.main.firstChild) if ((c = this.main.removeChild(this.main.firstChild)).nodeName == "DIV") b.push(c);
		for (var x = 0; x < b.length; x++) {
		  var table = document.createElement('table');
			  table.cellPadding = table.cellSpacing = table.border = "0";
			  table.style.position = "absolute";
			  table.style.left = table.style.top = "0px";
			  table.style.width = table.style.height = "100%";
			  table.style.overflow = table.style.visibility = "hidden";
			var tbody = document.createElement('tbody');
			  var tr = document.createElement('tr');
				var td = document.createElement('td');
				  while (b[x].firstChild)
					  td.appendChild(b[x].removeChild(b[x].firstChild));
				  tr.appendChild(td);
				tbody.appendChild(tr);
			  table.appendChild(tbody);
		  this.main.appendChild(table);
		} b = c = null;
		if (this.main.childNodes.length > 1) {
		  this.main.onmouseover = function() { self_fokus.mouse = true; };
		  this.main.onmouseout = function() { self_fokus.mouse = false; };
		  setInterval(function() {
			if (!self_fokus.offset && self_fokus.scrollLoop()) self_fokus.main.childNodes[self_fokus.curr].style.visibility = "visible";
		  }, this.pause);
		} this.main.childNodes[this.prev].style.visibility = "visible";
	  };
	  this.scrollLoop = function() {
		if (!this.offset) {
		  if (this.mouse) return false;
		  this.offset = (this.direct == "up" || this.direct == "down") ? this.height : this.width;
		} else this.offset = Math.floor(this.offset / this.speed);
		if (this.direct == "up" || this.direct == "down") {
		  this.main.childNodes[this.curr].style.top = (this.offset * this.slope) + "px";
		  this.main.childNodes[this.prev].style.top = ((this.offset - this.height) * this.slope) + "px";
		} else {
		  this.main.childNodes[this.curr].style.left = (this.offset * this.slope) + "px";
		  this.main.childNodes[this.prev].style.left = ((this.offset - this.width) * this.slope) + "px";
		}
		if (!this.offset) {
		  this.main.childNodes[this.prev].style.visibility = "hidden";
		  this.prev = this.curr;
		  if (++this.curr >= this.main.childNodes.length) this.curr = 0;
		} else setTimeout(function() { self_fokus.scrollLoop(); }, 30);
		return true;
	  };
	  if (window.addEventListener) {
		window.addEventListener('load', function() { self_fokus.scroll(); }, false); 
	  } else if (window.attachEvent)
		window.attachEvent('onload', function() { self_fokus.scroll(); });
	}	
	//-->
	new scrollObject("scr1_fokus", 290, 140, "up", 8000, 1.1);
	</script>

       
        <div id="scr1_fokus">
            <div class="default">
                    <table border="0" cellpadding="0" cellspacing="0" style="width:290px; overflow:hidden; height:140px;">
                        
                            <tr>
                                <td colspan="2" style="padding-bottom:5px;"><strong>Radio Sunshine auf DAB+</strong></td>
                            </tr>
                            <tr>
                                
                                    <td style="padding-right:10px; width:104px;">
                                        <a href="dynasite.cfm?dsmid=101741" ><img src="http://img.creanet.ch/image/www.sunshine.ch/files/photo070611162834.jpg=s104-c" border="0" alt="" /></a>
                                    </td>
                                    <td style="line-height:14px; text-align:left; width:175px;">
                                    	Jetzt ist Sunshine Radio in digitaler<br />
Qualität in weiten Teile der Deutschschweiz über die Luft empfangbar. <br />
Sunshine kan..<br />&nbsp;<br />
                                        <a href="dynasite.cfm?dsmid=101741" ><strong style="padding-top:10px;">&raquo;&nbsp;Mehr Infos</strong></a>
                                    </td>
                                
                            </tr>
                        
                    </table>
                </div>
            <div>
                    <table border="0" cellpadding="0" cellspacing="0" style="width:290px; overflow:hidden; height:140px;">
                        
                            <tr>
                                <td colspan="2" style="padding-bottom:5px;"><strong>Neue Sunshine iPhone und Android App</strong></td>
                            </tr>
                            <tr>
                                
                                    <td style="padding-right:10px; width:104px;">
                                        <a href="dynasite.cfm?dsmid=98475" target="_blank"><img src="http://img.creanet.ch/image/www.sunshine.ch/files/photo110715222604.jpeg=s104-c" border="0" alt="" /></a>
                                    </td>
                                    <td style="line-height:14px; text-align:left; width:175px;">
                                    	Jetzt gibt es die brandaktuelle Sunshine Radio iPhone und Android App mit vielen neuen Funktionen. <br />
<br />&nbsp;<br />
                                        <a href="dynasite.cfm?dsmid=98475" target="_blank"><strong style="padding-top:10px;">&raquo;&nbsp;Mehr Infos</strong></a>
                                    </td>
                                
                            </tr>
                        
                    </table>
                </div>
            
        </div>
     
        
	
		<!-- Commandbar -->
		<div id="fokus_fokus_fokus_view_dscommandbarcontent" commandbarelement="fokus_fokus_fokus_view" style="display:none">
			<div id="fokus_fokus_fokus_view_commandbar" name="fokus_fokus_fokus_view_commandbar" class="dscommandbar" style="display:block;">
				<table style="width:100%;" class="dsnoborder" cellpadding="0" cellspacing="0">
				<tr valign="top">
					<td>
						<table cellpadding="0" cellspacing="0">
						<tr>
							<td class="dscommandbar_refresh"><a href="javascript:dsloader('dynasite.cfm?CMD=fokus_fokus_fokus_view&dspagerows=25&dspageaction=1','dsloader','fokus_fokus_fokus_view','dsrandom:1,popupwarning:0,linkid:0,linkidtype:undefined')" title="Undefined:Refresh"><img src="http://cdn.dynasite.de/8.9.9.9.5/image/dot.gif"  alt="Undefined:refresh" title="Undefined:refresh" class="dsicon_arrow_refresh dsicon dscommandbar_button" style="" /></a></td>
		<td class="dscheckerhandle" style="width:4px;"></td>	
							<td class="dscommandbar_button" name="fokus_fokus_fokus_view_dscommandbar_button" id="fokus_fokus_fokus_view_dscommandbar_button"></td>
							
						</tr>
						</table>					
					</td>
					<td style="text-align:right;float:right;padding-right:4px;white-space:nowrap">								
						<table cellpadding="0" cellspacing="0">
						<tr>
							<td class="dscommandbar_title" id="fokus_fokus_fokus_view_dscommandbar_title">fokus</td>
							<td class="dscheckerhandle" style="width:5px;"></td>
							<td style="text-align:right;padding-left:15px;"><span id="fokus_fokus_fokus_view_dscommandbar_paging"></span></td>
							<td style="text-align:right;padding-left:6px" class="dscommandbar_pagerows"><span id="fokus_fokus_fokus_view_dscommandbar_pagerows"></span></td>
							<td style="text-align:right;vertical-align:top;padding:0 2px 0 6px" class="dscommandbar_rightexpand"></td>
						</tr>
						</table>		
					</td>							
				</tr>
				</table>
			</div>		
		</div>		<script type="text/javascript">
						
			// 
			if($('dsbuttonbox')) {
				$('fokus_fokus_fokus_view_dscommandbar_button').innerHTML=$('dsbuttonbox').innerHTML;
				
			}
		</script>
	<!-- dynasite distributor -->
	<script type="text/javascript">		
		DSSetTRColor();
		var cmd_linkidtype='';
		var cmd_linkid='';
		var cmd_linktext='';
		var cmd_label='fokus';
		var this_window=DSLoader_getWindowObject('fokus_fokus_fokus_view');	
		DSCommandArray('fokus_fokus_fokus_view');	
		this_window.DSCurrentCommandAction('fokus_fokus_fokus_view');
		var ClassElement='fokus_fokus_fokus_view';
		if (this_window.$('fokus_fokus_fokus_view') && this_window.$('fokus_fokus_fokus_view').readAttribute('classelement')!=null) 
			ClassElement=this_window.$('fokus_fokus_fokus_view').readAttribute('classelement');				

		DSDistributor('element:fokus_fokus_fokus_view,commandbar:0,pagerows:25');
	</script> <script type="text/javascript">dsloader('none','MAIN','fokus_fokus_fokus_view','type:add');</script> 
								</div><!--/dsarticlebody_636351-->
								
						</div>
						
					</div>
					
					
				</div>
				
			</div><!--/dsarticle_636351-->			
		
    <div id="Rectangle" style="padding-bottom:18px; height:250px;">
        
            <a href="dynasite.cfm?cmd=banner_banner_banner_bannerlink&amp;bannerid=714" target="_blank"><img src="files/banner200317125553.gif" alt="" border="0" style="width:300px; height:250px;" /></a>
        
    </div>
 
        <div class="dstitle_1"><h1 class="dstitle_1">On Air</h1></div>     
        <div class="dsarticle_1 dsarticle">	
            <div class="dsbodydesign_content_1">
                <div class="dsbody_1">
                   
                    <div style="position:absolute; padding-left:120px;"><a href="dynasite.cfm?dsmid=99079"><img src="mm/playlist.png" style="height:17px; width:17px;" align="absmiddle" alt="Playlist" title="Playlist" border="0" />&nbsp;Playlist</a></div>
                    
                    

    <div id="Lieder">
        <div style="padding-bottom:5px; padding-top:4px;"><strong>Aktueller Titel</strong></div>
        <div style="border-top:1px solid #cccccc; padding-bottom:3px;"></div>
        					
            <div style="font-size:0.9em; float:left; width:45px; line-height:12px;color:#124b97;">14:10</div>
            <div style="font-size:0.9em; text-transform:none; padding-bottom:3px; padding-left:45px;color:#124b97;">
                <div style="padding:0px; line-height:12px;">DESPACITO</div>
                <div style="padding-top:1px; line-height:12px;">LUIS FONSI </div>
            </div>
        
    </div>
    
    
		<script type="text/javascript">
            new Ajax.PeriodicalUpdater('Lieder', 'http://www.sunshine.ch/snippets/_lieder.cfm', {method:'get', frequency:10, decay:1 });
        </script>
    
                    <div style="clear:both; height:20px;"></div>
                </div>
            </div>
        </div>
      	
     
    	
	<script type="text/javascript">dsloader('none','MAIN','team_team_team_onair','type:add');</script> </div> 
		</div>
	
		</div><!--/dscontent-->
	</div><!--/dsmain-->
	<div id="dssitefooter">
    
        <div id="Skyscraper" style="position:fixed; top:122px; width:160px; height:600px; margin-left:995px;">
            
                <a href="dynasite.cfm?cmd=banner_banner_banner_bannerlink&amp;bannerid=723" target="_blank"><img src="files/banner230317094303.gif" alt="" border="0" style="width:160px; height:600px;" /></a>
            
        </div>
    
        
        
		<div style="padding-left:15px; background-image:url(mm/su_main.png); background-repeat:repeat-y; background-position:bottom;">
			
            <script type="text/javascript">dsloader('none','MAIN','link_link_link_view','type:add');</script> 	
    
        
        <div id="link_link_link_view" style="width:951px; padding-top:20px; padding-bottom:15px; padding-left:10px; background-image:url(mm/su_footer_modul.jpg); background-repeat:repeat-x; background-color:#BCBDBF; border-bottom:8px solid #E5E5E7;">
            
                    <div style="float:left; width:190px;">					 
                        
                            <a href="dynasite.cfm?dsmid=97890"><strong>Top Aktuell</strong></a> 
                        
                        <div style="clear:both; padding-top:3px;">
                            
                                        <a href="dynasite.cfm?dsmid=97890&NewsCat=2">News</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=97890&NewsCat=1">Programm Highlights</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=97890&NewsCat=14">Sport</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=97891">Podcast</a>
                                   
                                    <br />
                                
                        </div>
                    </div>
                
                    <div style="float:left; width:190px;">					 
                        
                            <a href="dynasite.cfm?dsmid=98459"><strong>Programm</strong></a> 
                        
                        <div style="clear:both; padding-top:3px;">
                            
                                        <a href="dynasite.cfm?dsmid=98459">Montag - Freitag</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=98460">Weekend</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=98461">Games</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=99079">Playlist</a>
                                   
                                    <br />
                                
                        </div>
                    </div>
                
                    <div style="float:left; width:190px;">					 
                        
                            <a href="dynasite.cfm?dsmid=97896"><strong>Kontakt</strong></a> 
                        
                        <div style="clear:both; padding-top:3px;">
                            
                                        <a href="dynasite.cfm?dsmid=98592">Mail ins Studio</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=100202">Mail an die Redaktion</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=100203">Newsletter</a>
                                   
                                    <br />
                                
                        </div>
                    </div>
                
                    <div style="float:left; width:190px;">					 
                        
                            <a href="dynasite.cfm?dsmid=98467"><strong>Werbung</strong></a> 
                        
                        <div style="clear:both; padding-top:3px;">
                            
                                        <a href="dynasite.cfm?dsmid=98469">Radiowerbung</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=100207">Online Werbung</a>
                                   
                                    <br />
                                
                        </div>
                    </div>
                
                    <div style="float:left; width:190px;">					 
                        
                            <a href="dynasite.cfm?dsmid=97892"><strong>Service</strong></a> 
                        
                        <div style="clear:both; padding-top:3px;">
                            
                                        <a href="dynasite.cfm?dsmid=100446">Tier S.O.S.</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=100478">Veranstaltungen</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=97892">Team</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=100341">Anfahrtsplan</a>
                                   
                                    <br />
                                
                                        <a href="dynasite.cfm?dsmid=97895">Frequenzen</a>
                                   
                                    <br />
                                
                        </div>
                    </div>
                
                <div style="clear:both;"></div>
            
        </div>
       	
	
		<!-- Commandbar -->
		<div id="link_link_link_view_dscommandbarcontent" commandbarelement="link_link_link_view" style="display:none">
			<div id="link_link_link_view_commandbar" name="link_link_link_view_commandbar" class="dscommandbar" style="display:block;">
				<table style="width:100%;" class="dsnoborder" cellpadding="0" cellspacing="0">
				<tr valign="top">
					<td>
						<table cellpadding="0" cellspacing="0">
						<tr>
							<td class="dscommandbar_refresh"><a href="javascript:dsloader('dynasite.cfm?CMD=link_link_link_view&dspagerows=25&dspageaction=1','dsloader','link_link_link_view','dsrandom:1,popupwarning:0,linkid:0,linkidtype:undefined')" title="Undefined:Refresh"><img src="http://cdn.dynasite.de/8.9.9.9.5/image/dot.gif"  alt="Undefined:refresh" title="Undefined:refresh" class="dsicon_arrow_refresh dsicon dscommandbar_button" style="" /></a></td>
		<td class="dscheckerhandle" style="width:4px;"></td>	
							<td class="dscommandbar_button" name="link_link_link_view_dscommandbar_button" id="link_link_link_view_dscommandbar_button"></td>
							
						</tr>
						</table>					
					</td>
					<td style="text-align:right;float:right;padding-right:4px;white-space:nowrap">								
						<table cellpadding="0" cellspacing="0">
						<tr>
							<td class="dscommandbar_title" id="link_link_link_view_dscommandbar_title">link</td>
							<td class="dscheckerhandle" style="width:5px;"></td>
							<td style="text-align:right;padding-left:15px;"><span id="link_link_link_view_dscommandbar_paging"></span></td>
							<td style="text-align:right;padding-left:6px" class="dscommandbar_pagerows"><span id="link_link_link_view_dscommandbar_pagerows"></span></td>
							<td style="text-align:right;vertical-align:top;padding:0 2px 0 6px" class="dscommandbar_rightexpand"></td>
						</tr>
						</table>		
					</td>							
				</tr>
				</table>
			</div>		
		</div>		<script type="text/javascript">
						
			// 
			if($('dsbuttonbox')) {
				$('link_link_link_view_dscommandbar_button').innerHTML=$('dsbuttonbox').innerHTML;
				
			}
		</script>
	<!-- dynasite distributor -->
	<script type="text/javascript">		
		DSSetTRColor();
		var cmd_linkidtype='';
		var cmd_linkid='';
		var cmd_linktext='';
		var cmd_label='link';
		var this_window=DSLoader_getWindowObject('link_link_link_view');	
		DSCommandArray('link_link_link_view');	
		this_window.DSCurrentCommandAction('link_link_link_view');
		var ClassElement='link_link_link_view';
		if (this_window.$('link_link_link_view') && this_window.$('link_link_link_view').readAttribute('classelement')!=null) 
			ClassElement=this_window.$('link_link_link_view').readAttribute('classelement');				

		DSDistributor('element:link_link_link_view,commandbar:0,pagerows:25');
	</script> 
        </div>
        <div style="clear:both;"></div>
        <div style="height:15px; background-image:url(mm/su_footer.png); background-position:bottom;"></div> 	
        <div id="created" style="text-align:right; padding-bottom:10px; padding-right:5px; float:right;"><a href="http://www.blickwinkel.lu" name="Werbeagentur" title="Werbeagentur" target="_blank">designed by blickwinkel</a> | <a href="http://www.creanet.ch" name="Web-CMS Agentur" title="Web-CMS Agentur" target="_blank">created by c.i.s. ag</a></div>
    </div><!--/dssitefooter--> 
</div><!--/dssubbody-->	


	<!-- dynasite Loader / PopUps -->
	<form name="dsloaderform" id="dsloaderform" style="display:none" method="post" action="" target="dsloader1"></form>
	<div id="dsloaderbox" style="display:none;position:absolute;bottom:0px;right:0px;background:#E1EAFF">
		<div style="background:#eeeeee" onmousedown="dsdrag(event,'dsloaderbox')" onmouseup="dsdragapproved=false;"><br /></div>
		<table cellpadding="4">
		<tr>
			<td><a href="javascript:DSDoNothing()" onclick="javascript:DSStyle('dspopup1','displayshowhide');$('dspopup1_body').style.display='block';$('dspopup1_loader').style.height='1000px';$('dspopup1_loader').style.height='1000px'">[Display PopUp1]</a></td>
			<td><a href="javascript:DSDoNothing()" onclick="javascript:DSStyle('dspopup2','displayshowhide');$('dspopup2_body').style.display='block';$('dspopup2_loader').style.height='1000px';$('dspopup1_loader').style.height='1000px'">[Display PopUp2]</a></td>
			<td><a href="javascript:DSDoNothing()" onclick="javascript:DSStyle('dspopup3','displayshowhide');$('dspopup3_body').style.display='block';$('dspopup3_loader').style.height='1000px';$('dspopup1_loader').style.height='1000px'">[Display PopUp3]</a></td>
		</tr>
		</table>
		
		<iframe id="dsloader1" name="dsloader1" src="" scrolling="auto" frameborder="0" marginheight="0" marginwidth="0" border="1" style="margin:0;border:1px solid #dddddd;z-index:-500;" height="150" width="250"></iframe>		
		<iframe id="dsloader2" name="dsloader2" src="" scrolling="auto" frameborder="0" marginheight="0" marginwidth="0" border="1" style="margin:0;border:1px solid #dddddd;z-index:-500;" height="150" width="250"></iframe>		
		<iframe id="dsloader3" name="dsloader3" src="" scrolling="auto" frameborder="0" marginheight="0" marginwidth="0" border="1" style="margin:0;border:1px solid #dddddd;z-index:-500;" height="150" width="250"></iframe>		
		<iframe id="dsloader4" name="dsloader4" src="" scrolling="auto" frameborder="0" marginheight="0" marginwidth="0" border="1" style="margin:0;border:1px solid #dddddd;z-index:-500;" height="150" width="250"></iframe>		
		<iframe id="dsloader5" name="dsloader5" src="" scrolling="auto" frameborder="0" marginheight="0" marginwidth="0" border="1" style="margin:0;border:1px solid #dddddd;;z-index:-500;" height="150" width="250"></iframe>
		
		<div style="clear:both"></div>
	</div>
	<div id="dspopup0" style="display:none;position:absolute;">
		<iframe id="dspopup0_loader" name="dspopup0_loader" src="" scrolling="no" frameborder="0" marginheight="0" marginwidth="0" border="0" style="margin:0;border:0;padding:0;z-index:1" height="100" width="400"></iframe>		
	</div>
	<!-- dspopup1 -->
	<div id="dspopup1" onclick="dspopup_zindex('dspopup1')" style="z-index:5000;display:none;position:absolute;top:20px;left:20px;width:606px;height:35px;"> 
		<div id="dspopup1_body">	
			<iframe name="dspopup1_loader" id="dspopup1_loader" src="" style="border:3px ridge #c0c0c0;" scrolling="no" frameborder="0" marginheight="0" marginwidth="0" border="0" height="35" width="100%"></iframe>		
		</div>
		<!---<div id="dspopup1_footer" style="font-size:0;border:1px solid #666666;border-top:0" onmousedown="dsdrag(event,'dspopup1')" onmouseup="dsdragapproved=false;"></div>--->
	</div>
	<!-- dspopup2 -->
	<div id="dspopup2" onclick="dspopup_zindex('dspopup2')" style="z-index:5000;display:none;position:absolute;top:40px;left:40px;width:606px;height:35px;"> 
		<div id="dspopup2_body">	
			<iframe name="dspopup2_loader" id="dspopup2_loader" src="" style="border:3px ridge #c0c0c0;" scrolling="no" frameborder="0" marginheight="0" marginwidth="0" border="0" height="35" width="100%"></iframe>		
		</div>
		<!---<div id="dspopup2_footer" style="font-size:0;border:1px solid #666666;border-top:0" onmousedown="dsdrag(event,'dspopup2')" onmouseup="dsdragapproved=false;"></div>--->
	</div>
	<!-- dspopup3 -->
	<div id="dspopup3" onclick="dspopup_zindex('dspopup3')" style="z-index:5000;display:none;position:absolute;top:60px;left:50px;width:800px;height:35px;"> 
		<div id="dspopup3_body">	
			<iframe name="dspopup3_loader" id="dspopup3_loader" src="" style="border:3px ridge #c0c0c0;" scrolling="no" frameborder="0" marginheight="0" marginwidth="0" border="0" height="35" width="100%"></iframe>		
		</div>
		<!---<div id="dspopup3_footer" style="font-size:0;border:1px solid #666666;border-top:0" onmousedown="dsdrag(event,'dspopup3')" onmouseup="dsdragapproved=false;"></div>--->
	</div>
	<script type="text/javascript">// iframe test top.DSGUIObject_Active.DSPopUp='dsm';</script>
	<div id="context" style="position:absolute;display:none; z-index:100; margin:0px; padding:0px; border:0px solid black;">&nbsp;</div>
	<iframe id="context_ie_help" src="http://cdn.dynasite.de/8.9.9.9.5/loader/loader_blank.html?dspushactive=0&v=8.9.9.9.5" scrolling="no"  frameborder="0"  style="position:absolute; top:0px; left:0px; display:none;"></iframe>
<!-- / Dynasite PopUpCode -->
		
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push (['_setAccount', 'UA-584927-1']);
 	_gaq.push (['_gat._anonymizeIp']);
 	_gaq.push (['_trackPageview']);
	(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();
</script>


</body></html>
